Inicio arrow Mdulos de pago

Te ha servido de ayuda?

¡Es fácil agradecerlo!

¿Te ha servido de ayuda?...ayúdanos

Además contribuirás a que sigamos desarrollando y ofreciendo libremente módulos a la comunidad.
Mdulo de pago para Pasat 4b osCommerce 2ms2 y ZenCart

Volver al artculo

Comentario cuestionado

1. 06-12-2008 08:47

Online Merchant v2.2
Entiendo que este mdulo sirve tambin para la versin Online Merchant v2.2 no es as?
» Ver todas las 1 respuestas
gabriel
1 respuestas

1. 09-12-2008 17:49

En principio s
En las instalaciones que hemos hecho en la versin 2.2RC2a no hemos tenido ningn problema. 
 
Tampoco nos ha reportado nadie ningn problema relacionado con esa versin. 
 
Aunque s que hay un problema en los servidores que usan php5, esperamos publicar una nueva versin pronto. 
 
El "parche",de momento, sera comentar la lnea que da el error.
» Responder a ste comentario...
Administrator